Foros Guate  

Regresar   Foros Guate > Bienvenidos > Preguntas sobre el foro solamente

Preguntas sobre el foro solamente Todas las preguntas acerca de como utilizar el foro

Bookmarks
Responder
 
Herramientas Estilo
Old 09-dic-2010, 03:41   #1
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Cool REPORTES - Problemas con el Foro

que dicen si usamos este thread para reportar cualquier problema o algun link roto que vayamos encontrando en el foro?

si quieren cambienle nombre asi lo reconoce mas facil la mara......

yo desde hace como 15 mins no me queria furular, y hasta ahorita pude entrar....

(error 500) web server

Editado por betogt en 09-dic-2010 a las 03:44
betogt no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 04:09   #2
vwpower
Título personalizado
 
Avatar de vwpower
 
Registrado: mayo-2005
Location: Guatemala
Posts: 2,882
Predeterminado Re: reportar...que di

Pues la verdad hasta ahora no he tocado nada jajaksjdakdjad
Todavía estoy respondiendo mi facebook jejekejrkejr
Entonces hay que ver que es porque yo he entrado y todo normal.
vwpower no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 04:14   #3
luisogc
Senior Member
 
Avatar de luisogc
 
Registrado: mayo-2010
Location: GT
Edad: 40
Posts: 1,042
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por betogt Ver post
que dicen si usamos este thread para reportar cualquier problema o algun link roto que vayamos encontrando en el foro?

si quieren cambienle nombre asi lo reconoce mas facil la mara......

yo desde hace como 15 mins no me queria furular, y hasta ahorita pude entrar....

(error 500) web server
a mi ya me dio en un par de ocaciones ese error pero es como que no lllegar al hosting a los 10 o 20 ya esta arriba de nuevo.

Una vez leye como a eso de las 12 de la noche le paso tambien.
luisogc no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 04:15   #4
murias
Senior Member
 
Avatar de murias
 
Registrado: junio-2005
Location: Guatemala
Edad: 40
Posts: 1,110
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por vwpower Ver post
Pues la verdad hasta ahora no he tocado nada jajaksjdakdjad
Todavía estoy respondiendo mi facebook jejekejrkejr
Entonces hay que ver que es porque yo he entrado y todo normal.

adsklfjakñlsdjflasñf ya venia yo a responder es que vwpower esta haciendo un super cambio al foro
murias no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 04:16   #5
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Predeterminado Re: reportar...que di

aja, y tmbn me paso cuando taba subiendo aqeas pics... cada 2da pic me daba "error: 500"
betogt no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 05:03   #6
Chejito 905
Newbie
 
Avatar de Chejito 905
 
Registrado: diciembre-2010
Location: Guatemala
Posts: 24
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por betogt Ver post
aja, y tmbn me paso cuando taba subiendo aqeas pics... cada 2da pic me daba "error: 500"
mIRA la conexion de tu internet!!!

a mi m dio pero como a eso de las 430 5 maso!!!!!

reinicie la conexion y listo!!!!!

__________________
Quiere mejorar su SALUD?¿?
BAJAR de peso?¿?¿?
Aumentar su Masa Corporal

PRODUCTOS
HERBALIFE
100% GARANTIZADOS!!!!!!!!!!!!


Mas info. Sergio Salazar
cel. 56734758
Chejito 905 no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 05:06   #7
turbonett
user # 2262
 
Avatar de turbonett
 
Registrado: mayo-2009
Location: Jalapa...guate!!!
Posts: 4,610
Predeterminado Re: reportar...que di

HACE DOS DIAS AYER Y HOYTAMBIEN MUCHA.. ERROR 500

__________________
sarcasmo mi mejor cualidad.!!!


turbonett no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 05:44   #8
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por turbonett Ver post
HACE DOS DIAS AYER Y HOYTAMBIEN MUCHA.. ERROR 500

desde la semane pasadeeeee!

betogt no ha iniciado sesión   Citar y responder
Old 09-dic-2010, 06:55   #9
turbonett
user # 2262
 
Avatar de turbonett
 
Registrado: mayo-2009
Location: Jalapa...guate!!!
Posts: 4,610
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por betogt Ver post
desde la semane pasadeeeee!

a ke se debe... ?
__________________
sarcasmo mi mejor cualidad.!!!


turbonett no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 05:53   #10
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Predeterminado Re: reportar...que di

me acaba de salir una chingadera de "solo puedes [floodseconds]" y de ahi no me volvio a salir, fue al darle a buscar new posts enseguida de haberme loggeado.....
betogt no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 06:10   #11
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Predeterminado Re: reportar...que di

otro....


en la pagina principal....

hasta abajo, los links de:

archivo - privacy statement - ir arriba, no furulan (text version - error 400 - error 400)

no furulan.......
betogt no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 07:18   #12
vwpower
Título personalizado
 
Avatar de vwpower
 
Registrado: mayo-2005
Location: Guatemala
Posts: 2,882
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por betogt Ver post
me acaba de salir una chingadera de "solo puedes [floodseconds]" y de ahi no me volvio a salir, fue al darle a buscar new posts enseguida de haberme loggeado.....
Esto te salio que estabas haciendo una busqueda y de plano estabas haciendo varias seguidas verdad?

Quote:
Originalmente publicado por betogt Ver post
otro....


en la pagina principal....

hasta abajo, los links de:

archivo - privacy statement - ir arriba, no furulan (text version - error 400 - error 400)

no furulan.......
Este si ya lo tengo visto

Gracias
vwpower no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:01   #13
betogt
der Beto!
 
Avatar de betogt
 
Registrado: febrero-2006
Location: lost in the sand
Posts: 4,790
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por vwpower Ver post
Esto te salio que estabas haciendo una busqueda y de plano estabas haciendo varias seguidas verdad?



Este si ya lo tengo visto

Gracias

cabal, estaba haciendo una búsqueda, pero al nomas me cargo la pagina despues de haberme loggeado, y le di a buscar nuevos....

,pero nunca me habia salido...

el otro:




----

algo mas:

no se si se por el cambio o algo asi,,,,,pero ahora despues de postear algo, esa pagina intermedia que sale,,,, siento que esta reeeeeee lenta.....

sere solo yo?


-----------


algo mas :D



sale salido
Imágenes adjuntas
 

Editado por betogt en 13-dic-2010 a las 11:06
betogt no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:08   #14
vwpower
Título personalizado
 
Avatar de vwpower
 
Registrado: mayo-2005
Location: Guatemala
Posts: 2,882
Predeterminado Re: REPORTES - Problemas con el Foro

test
vwpower no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:09   #15
vwpower
Título personalizado
 
Avatar de vwpower
 
Registrado: mayo-2005
Location: Guatemala
Posts: 2,882
Predeterminado Re: reportar...que di

Quote:
Originalmente publicado por betogt Ver post
cabal, estaba haciendo una búsqueda, pero al nomas me cargo la pagina despues de haberme loggeado, y le di a buscar nuevos....

,pero nunca me habia salido...

el otro:




----

algo mas:

no se si se por el cambio o algo asi,,,,,pero ahora despues de postear algo, esa pagina intermedia que sale,,,, siento que esta reeeeeee lenta.....

sere solo yo?


-----------


algo mas :D



sale salido

Lo de la ventana despues de postear creo que ya

Lo de los Emoticons eso viene desde antes.
Eso pasa porque hay emoticons mas grandes que otros.

Vamos a ver como los arreglo.
vwpower no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:10   #16
Michael
You think I care?
 
Avatar de Michael
 
Registrado: mayo-2005
Location: Guatemala
Edad: 38
Posts: 11,453
Predeterminado Re: REPORTES - Problemas con el Foro

Sale mucho éste mensaje:


Imágenes adjuntas
 
Michael no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:15   #17
FIRE
-Attitude Issues-
 
Avatar de FIRE
 
Registrado: mayo-2005
Location: Guate
Posts: 3,924
Predeterminado Re: REPORTES - Problemas con el Foro

No me gusta el nuevo display del foro

Me gustaba más la info del lado izquierdo
__________________
FIRE no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:19   #18
.:Femme:.
Douceur et Passion
 
Avatar de .:Femme:.
 
Registrado: octubre-2010
Location: ♥
Edad: 33
Posts: 885
Predeterminado Re: REPORTES - Problemas con el Foro

Quote:
Originalmente publicado por FIRE Ver post
No me gusta el nuevo display del foro

Me gustaba más la info del lado izquierdo
Sí...

Ahora el ancho de la pantalla no se adapta a mi monitor... está mucho más grande la configuración del foro y hay que moverle la barra inferior para poder leer los posts... Y juro que no le he movido nada a mi configuración...
.:Femme:. no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:19   #19
vwpower
Título personalizado
 
Avatar de vwpower
 
Registrado: mayo-2005
Location: Guatemala
Posts: 2,882
Predeterminado Re: REPORTES - Problemas con el Foro

Quote:
Originalmente publicado por FIRE Ver post
No me gusta el nuevo display del foro

Me gustaba más la info del lado izquierdo
PUCHICAS HOMBRE

TRANQUILO

Lo estoy trasteando

ajsklajdalkdjada
vwpower no ha iniciado sesión   Citar y responder
Old 13-dic-2010, 11:26   #20
FIRE
-Attitude Issues-
 
Avatar de FIRE
 
Registrado: mayo-2005
Location: Guate
Posts: 3,924
Predeterminado Re: REPORTES - Problemas con el Foro

Quote:
Originalmente publicado por vwpower Ver post
PUCHICAS HOMBRE

TRANQUILO

Lo estoy trasteando

ajsklajdalkdjada

sdlfjslfj ñldjslfk sdjlj ñlfjsñlfj fklsjdf
__________________
FIRE no ha iniciado sesión   Citar y responder
Responder

Herramientas
Estilo

Reglas del foro
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is activado
Emotíconos está activado
El código [IMG] está activado
El código HTML está desactivado

Ir a


Todas las horas son GMT -6. La hora es 12:55 .


Usando: vBulletin Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright © forosguate.com 2005-2010 - Todos los Derechos Reservados -